Hola,
invitado

Lista de etiquetas de usuario

Problema linea de reposicion - llamada finalizada

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    22 dic, 18
    Mensajes
    1
    Mencionado
    0 Post(s)
    Etiquetado
    0 Hilo(s)
    Thumbs Up
    Recibido 0
    Dado 0
    vBActivity - Estadísticas
    Puntos
    43
    Nivel
    2
    vBActivity - Barras
    Lv. Porcentaje
    37.5%
    Actividad diaria
    0%
    Actividad semanal
    1.12%
    Actividad mensual
    1.85%


    Problema linea de reposicion - llamada finalizada

    Buenos dias

    Por favor su ayuda, cuando trato de realizar llamadas no da tono y automaticamente sale llamada finalizada, cuando alguien me llama la llamada no conecta como que estuviera desconectada la linea.

    Los datos móviles se encuentran correctos, lo que no funciona es la linea de llamadas.

    Se escaló el caso a servicio técnico, desde el día domingo indicaron que se comunicarían pero hasta la fecha nada

    Tal vez alguien haya pasado por lo mismo que pueda ayudar? o simplemente ya realizo la portabilidad a otra operadora que si pueda ayudar?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Community Manager
    Fecha de ingreso
    27 nov, 18
    Mensajes
    455
    Mencionado
    63 Post(s)
    Etiquetado
    2 Hilo(s)
    Thumbs Up
    Recibido 164
    Dado 2,102
    vBActivity - Estadísticas
    Puntos
    1,254
    Nivel
    12
    vBActivity - Barras
    Lv. Porcentaje
    9.71%
    Actividad diaria
    52.22%
    Actividad semanal
    18.67%
    Actividad mensual
    7.59%
    Logros El Heroe OroEl Heroe PlataEl Heroe Bronce


    Verified Answers SOLUCIÓN ACEPTADA
    Cita Iniciado por oliverc976 Ver mensaje
    Buenos dias

    Por favor su ayuda, cuando trato de realizar llamadas no da tono y automaticamente sale llamada finalizada, cuando alguien me llama la llamada no conecta como que estuviera desconectada la linea.

    Los datos móviles se encuentran correctos, lo que no funciona es la linea de llamadas.

    Se escaló el caso a servicio técnico, desde el día domingo indicaron que se comunicarían pero hasta la fecha nada

    Tal vez alguien haya pasado por lo mismo que pueda ayudar? o simplemente ya realizo la potabilidad a otra operadora que si pueda ayudar?
    Hola Pana que mal que te pasara esto, lo que tendríamos que probar es si colocas el chip en otro equipo , pasa lo mismo, por que puede ser que sea algo de la configuración del teléfono y si es del chip se puede solucionar ya sea realizando la reposición del chip o esperando la respuesta del experto , que si ve que pasa el tiempo y no se comunican, tu puedes contactar de nuevo

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completa la encuesta