Hola,
invitado

Lista de etiquetas de usuario

Me aparece como "sin servicio" casi una semana.

Resultados 1 al 6 de 6
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    08 ene, 20
    Mensajes
    1
    Mencionado
    0 Post(s)
    Etiquetado
    0 Hilo(s)
    vBActivity - Estadísticas
    vBActivity - Barras


    Me aparece como "sin servicio" casi una semana.

    Buenos dias, la semana pasada me e echo una recarga de 5$.. El primer día a no tube problemas.. Pero despues, mi celular queda en "sin servicio" y llevo dias sin poder realizar o recibir llamadas, no puedo usar datos etc .. E tenido problemas como este antes pero se a solucionado despues de minutos pero ya voy casi una semana y sigo sin señal.

    1 Not allowed!

  2. #2
    Paladin
    Fecha de ingreso
    20 dic, 18
    Ubicación
    Guayaquil
    Mensajes
    1,006
    Mencionado
    17 Post(s)
    Etiquetado
    1 Hilo(s)
    vBActivity - Estadísticas
    vBActivity - Barras
    Logros El Heroe OroEl Heroe PlataEl Heroe Bronce


    Te recomiendo primero pruebes el chip en otro móvil para saber si el problema es del chip o del celular
    @angel_dusa
    ✔️Vive sin miedo, Vive sin límites➕
    Vive +

    1 Not allowed!

  3. #3
    Fundador de la Comunidad
    Fecha de ingreso
    05 dic, 18
    Ubicación
    Ecuador
    Mensajes
    970
    Mencionado
    61 Post(s)
    Etiquetado
    1 Hilo(s)
    vBActivity - Estadísticas
    vBActivity - Barras
    Logros El Heroe OroEl Heroe PlataEl Heroe Bronce


    Pana intenta hacer el paso que dice el compañero de arriba, otra consulta en que sector te encuentras ? verifica la cobertura mira cómo : ¿Que cobertura dispongo ahora donde me encuentro ?
    Si lo puedes imaginar lo puedes programar

    1 Not allowed!

  4. #4
    Aprendiz
    Fecha de ingreso
    05 oct, 19
    Mensajes
    476
    Mencionado
    15 Post(s)
    Etiquetado
    0 Hilo(s)
    vBActivity - Estadísticas
    vBActivity - Barras
    Logros El Heroe OroEl Heroe PlataEl Heroe Bronce


    Prueba a poner la sim en otro celular ya sea el de tu mamá, amigo o parentesco y si sigue igual se podría decir que adquiriste un chip defectuoso.

    1 Not allowed!

  5. #5
    Aprendiz
    Fecha de ingreso
    12 feb, 20
    Ubicación
    Ecuador
    Mensajes
    810
    Mencionado
    11 Post(s)
    Etiquetado
    0 Hilo(s)
    vBActivity - Estadísticas
    vBActivity - Barras
    Logros El Heroe OroEl Heroe PlataEl Heroe Bronce


    Hay formas, ya lo han mencionado anteriormente:
    1. Probar tu chip en otro teléfono.
    2. Intentar registrar en la red ¿Cómo? Así (Depende del modelo de teléfono que uses):
    Configuraciones->Redes moviles->Operadores de red ->Seleccionar red automaticamente.. si no vuelve tu servicio intenta con Buscar redes (Va a demorar un poco) y luego seleccionas tu red.. y si no funciona.. tendrás que esperar a que te restauren la línea.
    Espero les sirva.. a mí sí me funcionó unas veces xd.
    Saludos a los que leen esto
    Es bueno ayudar a los demás

    2 Not allowed!

  6. #6
    Nuevo en el Reino
    Fecha de ingreso
    06 mar, 20
    Mensajes
    330
    Mencionado
    8 Post(s)
    Etiquetado
    0 Hilo(s)
    vBActivity - Estadísticas
    vBActivity - Barras
    Logros El Heroe PlataEl Heroe Bronce


    Si hax probado con otros chips y sale lo mismo puede ser problemas en la base pero en caso contrario comunicate a un tuentiman

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completa la encuesta