Hola,
invitado

Lista de etiquetas de usuario

No se carga las páginas aunque estoy con datos?

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    19 oct, 19
    Mensajes
    8
    Mencionado
    2 Post(s)
    Etiquetado
    0 Hilo(s)
    Thumbs Up
    Recibido 6
    Dado 0
    vBActivity - Estadísticas
    Puntos
    43
    Nivel
    2
    vBActivity - Barras
    Lv. Porcentaje
    37.67%
    Actividad diaria
    0%
    Actividad semanal
    0.64%
    Actividad mensual
    21.97%

    No se carga las páginas aunque estoy con datos?

    Han usado el truco de cambiar el modo de red y la conexión vuelve?
    Bueno, muchas veces aunque estoy con megas no se me conectaba pero para que se conecte eso hice esto:

    1. Configuración
    2. Conexiones
    3. Redes móviles
    4. Modo de red y escogen cualquiera de estas opciones

    LTE/WCDMA/GSM (conexión automatica)
    WCDMA/GSM (Conexión automática)
    Sólo WCDMA
    Sólo GSM

    Lo recomendable es que este en la primera pero se puede escoger otras y esperar que se conecte y luego volver a escoger otra vez la primera... espero les sirva

    Alguna otra forma que hayan hecho?

    Comenten

    1 Not allowed!

  2. #2
    Aprendiz
    Fecha de ingreso
    20 dic, 18
    Ubicación
    Guayaquil
    Mensajes
    778
    Mencionado
    12 Post(s)
    Etiquetado
    1 Hilo(s)
    Thumbs Up
    Recibido 471
    Dado 154
    vBActivity - Estadísticas
    Puntos
    136
    Nivel
    4
    vBActivity - Barras
    Lv. Porcentaje
    26.39%
    Actividad diaria
    0%
    Actividad semanal
    90.38%
    Actividad mensual
    70.19%
    Logros El Heroe OroEl Heroe PlataEl Heroe Bronce
    Excelente Tema! Nos será de mucha ayuda 😇

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completa la encuesta